このアプリケーションにはiOS8.0が必要です。

「iOSのバージョンが古くてAppStoreからインストールできません。」 まったく使ってなかったiPhone4(iOS7.1.2)にLINEを入れようとしたらAppStoreでこんな警告が表示されました。 なぜこんな古 […]